Перестали работать заднике колонки, после замены аккумулятора

Дансинг-Дансинг
7 сообщений
Аватара пользователя Drebezgi
Автор темы
Drebezgi (Автор темы)
Сегун
Сообщения: 223
В клубе с: 20 дек 2022

Ну в общем-то, вопрос в теме. До замена работало все норм. Менял по причине того, что уже старый и садился постоянно.
Аватара пользователя Korvin
Korvin
Сегун
Сообщения: 182
В клубе с: 14 мар 2023

Скорее всего, после сброса клемм магнтола переключилась в настройки «по умолчанию», и если с завода задних колонок не было, то магнитола настроилась только на передние. Ну как вариант.
Аватара пользователя Luis
Luis
Самурай
Сообщения: 82
В клубе с: 08 сен 2023

Клеммы правильно одевали, когда ставили? Сначала плюс, потом минус. Просто если наоборот, то могло и коротнуть, что стало причиной проблем с колонками.
Аватара пользователя Толик
Толик
Камикадзе
Сообщения: 31
В клубе с: 19 июл 2022

А у тебя задние колонки подключены через усилитель или нет?
Аватара пользователя Harvi
Harvi
Камикадзе
Сообщения: 19
В клубе с: 03 апр 2024

Толик, простите, а как по вашему будут работать колонки не подключенные через усилитель? По-моему прямая схема, усилитель, затем колонки.
Аватара пользователя Patrick
Patrick
Камикадзе
Сообщения: 36
В клубе с: 31 янв 2024

Drebezgi, в настройках майфуна копайтесь. Очень похоже на то, что настройки слетели и колонки отключились. Ну в принципе, тут уже такое советовали.
Аватара пользователя Django
Django
Сегун
Сообщения: 212
В клубе с: 15 мар 2023

Банально: попробуйте снова скинуть/подключить на несколько минут АКБ. В магнитоле возможно защита сработала
7 сообщений

Вернуться в «Автозвук»