При запуске двигателя слетают настройки магнитолы

Дансинг-Дансинг

Сообщение Энкуатро ǀ 04 апр 2017

Boss писал(а):Не знаю, на кого рассчитано это видео... Такое впечатление, что просто на откровенных ламеров, которые ни разу не ставили магнитолу.
Дак я и есть ламер... Правда у меня 3 млн км дальнобоем и 75 стран как автотурист. Что люди раньше делали без интернета... Правильно, включали тумблер логики и начинали танцы с бубном от массы! А потом уже всякие плюсики...
Аватара пользователя
Энкуатро
Сообщения: 58
Зарегистрирован: 17 янв 2017
Откуда: Анапа, Лондон, Мехико, НЙ, Гавана, Пном Пень

Сообщение Alex ǀ 13 апр 2017

Олег писал(а):Тогда магнитола будет работать только при включенном зажигании. Зато не будет садить аккумулятор, пока в режиме ожидания:)
Почему не будет сажать аккум ? Не путай пожалуйста включенное зажигание и заведенную машину. Это совершенно 2 разных положения ключа.
Аватара пользователя
Alex
Администратор
Сообщения: 3131
Зарегистрирован: 24 фев 2011
Откуда: Москва

Сообщение Artem ǀ 13 апр 2017

Alex писал(а):Почему не будет сажать аккум ? Не путай пожалуйста включенное зажигание и заведенную машину. Это совершенно 2 разных положения ключа.
А я понял, что речь идет о том, что не будет садить аккумулятор, когда зажигание выключено. При включенном зажигании и не запущенном двигателе не только магнитола будет садить аккумулятор.
Аватара пользователя
Artem
Сообщения: 55
Зарегистрирован: 04 мар 2017

Сообщение Alex ǀ 21 апр 2017

Тём, нифига не понял, что ты написал *Unsure* Если у тебя зажигание выключено, то машина обесточена, питание на магнитолу не подается, соответственно она не работает и не потребляет электричество с аккума. Включил зажигание - пошло питание на приборы и магнитолу с аккуму. Завелся - пошла подзарядка от генератора.

Имхо при выключенном зажигании должна работать только сигналка и ничего больше!
Аватара пользователя
Alex
Администратор
Сообщения: 3131
Зарегистрирован: 24 фев 2011
Откуда: Москва

Google


Спонсор

Сообщение Artem ǀ 07 май 2017

Alex, *Smiling* *Smiling* *Smiling*
Если двигатель не запущен и включено зажигание - аккумулятор сдохнет. А если двигатель запущен, соответственно и генератор работает, то аккумулятор не сядет! Может сейчас написал понятнее *Smiling*
Аватара пользователя
Artem
Сообщения: 55
Зарегистрирован: 04 мар 2017

Сообщение Alex ǀ 09 май 2017

Да, именно так *Wink*
Аватара пользователя
Alex
Администратор
Сообщения: 3131
Зарегистрирован: 24 фев 2011
Откуда: Москва

Сообщение Cybam ǀ 12 май 2017

Alex писал(а):Тём, нифига не понял, что ты написал *Unsure*
Alex писал(а):Да, именно так *Wink*
А ведь нужно было просто все немного попроще расписать *Smiling*
Я в чем вообще проблема подключить через замок зажигания, чего-то я не понял.
Аватара пользователя
Cybam
Сообщения: 116
Зарегистрирован: 07 дек 2016
Откуда: Воронеж

Сообщение Jack ǀ 15 май 2017

Велосипед какой-то изобретаете. Всегда на поворот ключа вешалась магнитола
Аватара пользователя
Jack
Сообщения: 445
Зарегистрирован: 26 дек 2016

Сообщение Tehnik ǀ 15 май 2017

Если честно, то я запутался. Можете просто написать причину? Или вариантов несколько?
Аватара пользователя
Tehnik
Сообщения: 60
Зарегистрирован: 14 май 2017

Сообщение Чубака ǀ 16 май 2017

Tehnik, причину чего ? Музыка висела на аккуме, выяснили причину сбоя. Теперь вторую страницу решают, как ее по человечески подключить *Smiling*
Аватара пользователя
Чубака
Гуру мануалов
Сообщения: 1546
Зарегистрирован: 12 авг 2012

Вернуться в «Автозвук»